iOS SDK

ディベロッパー向けAppsFlyer iOS SDK ガイド

SDKの互換性

  • iOS 9以上 (iPhone, iPod, iPad)
  • tvOS 9以上 (Apple TV)
  • Complies with Apple IPv6 DNS64/NAT64 networks.

For more information, see SDK compatibility.

iOS SDK実装の開始手順

主な機能

参照ドキュメント


このページは役に立ちましたか?